Студопедия Главная Случайная страница Обратная связь

Разделы: Автомобили Астрономия Биология География Дом и сад Другие языки Другое Информатика История Культура Литература Логика Математика Медицина Металлургия Механика Образование Охрана труда Педагогика Политика Право Психология Религия Риторика Социология Спорт Строительство Технология Туризм Физика Философия Финансы Химия Черчение Экология Экономика Электроника

MS Excel




16. При вводе числовых данных MS Excel автоматически выравнивает:

17. Выберите формулу, по которой вычисляется сумма чисел, находящиеся в диапазоне от А1 до А4, и предскажите результат в ячейке А5.

18. Результатом вычислений в ячейке С1 будет:

19. Укажите как называется файл электронных таблиц и какое имеет расширение:

20. Адрес, который не изменяется при копировании ячейки с формулой называется ... Выберите пример этого адреса.

21. В электронных таблицах выделена группа ячеек А1:В3. Сколько ячеек входит в эту группу?

22. В ячейках А1, А2 и А3 размещены значения 10,1 и -10 соответственно. Каков будет результат выполнения расчета по формуле =ЕСЛИ(И(А2=1;A3<0);СРЗНАЧ(A1;A3);МИН(A1;A3)).

23. Что произойдет, если отпустить кнопку мыши?

Ауди

24. Кодек - это

25. Интерфейс - это

26. Звук - это

27. Самый распространенный музыкальный формат в мире, расширение которого позволяет сжимать звук без особых потерь качества (3 буквы)

28. Формат с расширенным спектром амплитуд и возможностью сохранения с дискретизацией до 48kHz без сжатия (3 буквы)

29. устройство, которое переводит сигнал в цифровую форму (aббревиатура)

30. Цифро-аналоговый преобразователь (аббревиатура) звука

31. Сколько бит обычно используют для преобразования звукового файла?

Видео

32. … - это современная компьютерная информационная технология, позволяющая объединить в компьютерной системе текст, звук, видеоизображение, графическое изображение и анимацию (мультипликацию).

33. Три основных типа файлов мультимедийной информации

34. Количество кадров, демонстрируемых в течение одной секунды, называется

35. Способ и формат расстановки числовых меток, связанных с каждым кадром, называется

36. Форматы сохранения видеоинформации

37. Различают сжатие для уменьшения объема цифровых видеофайлов

38. При сжатии качество видео зависит от четырёх параметров

39. Видеокодек – это …


Поможем в написании учебной работы
Поможем с курсовой, контрольной, дипломной, рефератом, отчетом по практике, научно-исследовательской и любой другой работой





Дата добавления: 2015-08-31; просмотров: 407. Нарушение авторских прав; Мы поможем в написании вашей работы!

Studopedia.info - Студопедия - 2014-2022 год . (0.015 сек.) русская версия | украинская версия
Поможем в написании
> Курсовые, контрольные, дипломные и другие работы со скидкой до 25%
3 569 лучших специалисов, готовы оказать помощь 24/7